When I'm doing https://developers.eos.io/eosio-home/docs/your-first-contract, I have a problem

Hello I need your help when I use ‘eosio-cpp hello.cpp -o hello.wasm’ in ubuntu16.04

Warning, action does not have a ricardian contract
/usr/opt/eosio.cdt/1.6.1/bin/clang-7: /usr/lib/x86_64-linux-gnu/libstdc++.so.6: version GLIBCXX_3.4.22' not found (required by /usr/opt/eosio.cdt/1.6.1/bin/clang-7) /usr/opt/eosio.cdt/1.6.1/bin/wasm-ld: /usr/lib/x86_64-linux-gnu/libstdc++.so.6: versionGLIBCXX_3.4.22’ not found (required by /usr/opt/eosio.cdt/1.6.1/bin/wasm-ld)

Thank, you.